[Android] アプリが実行できる最下位の API レベル (OSバージョン) は android:minSdkVersion で設定する

Pocket

タイトルで完結していますが、Android アプリが実行できる最下位の API レベル (OSバージョン) は android:minSdkVersion で設定できます。

詳しくはこちら。

Android バージョン – Wikipedia

APIレベル(OSバージョン)については、ウィキペディアでも確認できます。

1. Android API レベル – ソフトウェア技術ドキュメントを勝手に翻訳

  1. コメントはまだありません。

  1. トラックバックはまだありません。