タグ : .ruby-version

[CircleCI] Ruby のバージョン指定について

CircleCI の公式ドキュメントに書いてある ruby のバージョンのみ対応しています。

CircleCI

続きを読む